خطا get_lve_version failed

سلام مجدد
روی یکی از سرورهایی که برای میزبانی داشتم روش کار میکردم بعد از کانفیگ ها اومدم سیستم عامل رو ارتقا دادم به کلود لینوکس نصب کمی اذیتم کرد اومدم cagefs رو نصب کنم که دیدم باکس ایمیلم پر شده از یه ایمیل با عنوان و متن زیر :

متن ارور از اونا بودش که میگفت دهنت سرویسه :)) منم کلی توی فروم ها گشتم تا دیدم یه بنده خدا گفته بود از دستور yum update lvemanager استفاده کن و lvemanager سیستم عامل رو به روز کن ، منم این کار رو انجام دادم و بعد چشم دوختم به صندوق ایمیلم ببینم خبری میشه یا نه، که به حمد الله خبری نشد و مشکلم برطرف شده و برداشت خودم از متن ارور و استفاده از این کامند این بود که کلود لینوکس رو ناقص نصب شده بود (روی سرور ایران به این مشکل خوردم سرور آلمانم ین ساعت کار میکرد بعد نصب) …

اگر شما هم این مشکل رو داشتید و راه حل دیگه ای برای برطرف کردنش داشتید بگید تا من هم یاد بگیرم و اینجا منتشر کنم.

خیلی مخلصیم

ارادت

امیرحسین

خواندن ادامه مطالب